Problem with GeForce 5700LE mouse settings

Archived from groups: alt.comp.periphs.videocards.nvidia (More info?)

With in the nView Desktop Manager there is an option under the Mouse button
to "Automatically active window under cursor".

Having tried this, I now wish to "switch it off" and I have removed the
'tick' from the option and applied the change, but nothing happened. Which
ever window the mouse is on, becomes "active"
Does any on know how to re-move this feature ???

Regards JB.
1 answer Last reply
More about problem geforce 5700le mouse settings
  1. Archived from groups: alt.comp.periphs.videocards.nvidia (More info?)

    Same as on mine..............untick/uncheck the box
    "JBP SURVEYS" <julian@jbpsurveys.co.uk> wrote in message
    news:cviugi$g3r$1@sparta.btinternet.com...
    > With in the nView Desktop Manager there is an option under the Mouse
    > button to "Automatically active window under cursor".
    >
    > Having tried this, I now wish to "switch it off" and I have removed the
    > 'tick' from the option and applied the change, but nothing happened. Which
    > ever window the mouse is on, becomes "active"
    > Does any on know how to re-move this feature ???
    >
    > Regards JB.
    >
    >
Ask a new question

Read More

Nvidia Mice Geforce Graphics