Message box minimizes

Archived from groups: microsoft.public.windowsme.general (More info?)

After a short amount of time (approx. 30-60 sec.) my 'Reply to Group'
message box minimizes automatically and therewith interrupts my typing.
What is causing this behavior and how to correct it?

Harry.
5 answers Last reply
More about message minimizes
  1. Archived from groups: microsoft.public.windowsme.general (More info?)

    You might try a post to a newsgroup for OE6 if you don't get an answer
    here.

    OE6 newsgroups.
    news://msnews.microsoft.com/microsoft.public.windows.inetexplorer.ie6_outlookexpress
    news://msnews.microsoft.com/microsoft.public.windows.inetexplorer.ie6_outlookexpress.stationery

    ....Alan
    --
    Alan Edwards, MS MVP W95/98 Systems
    http://dts-l.org/index.html

    In microsoft.public.windowsme.general, "webster72n"
    <hbethke@copper.net> wrote:

    >After a short amount of time (approx. 30-60 sec.) my 'Reply to Group'
    >message box minimizes automatically and therewith interrupts my typing.
    >What is causing this behavior and how to correct it?
    >
    > Harry.
    >
  2. Archived from groups: microsoft.public.windowsme.general (More info?)

    It was too obvious, hence I overlooked it.
    Thank you, Alan.

    Harry.


    "Alan Edwards" <edwards@southcom.com.au> wrote in message
    news:b5of81ljjs6mla3g4sq6msh0n9k9ea81s7@4ax.com...
    > You might try a post to a newsgroup for OE6 if you don't get an answer
    > here.
    >
    > OE6 newsgroups.
    >
    news://msnews.microsoft.com/microsoft.public.windows.inetexplorer.ie6_outlookexpress
    >
    news://msnews.microsoft.com/microsoft.public.windows.inetexplorer.ie6_outlookexpress.stationery
    >
    > ...Alan
    > --
    > Alan Edwards, MS MVP W95/98 Systems
    > http://dts-l.org/index.html
    >
    > In microsoft.public.windowsme.general, "webster72n"
    > <hbethke@copper.net> wrote:
    >
    > >After a short amount of time (approx. 30-60 sec.) my 'Reply to Group'
    > >message box minimizes automatically and therewith interrupts my typing.
    > >What is causing this behavior and how to correct it?
    > >
    > > Harry.
    > >
    >
  3. Archived from groups: microsoft.public.windowsme.general (More info?)

    PA Bear supplied the answer on the OE NG.
    It is simply a matter of increasing the amount of minutes under
    Tools/Options/Check for new messages every .......minute(s)
    to at least 10.
    My setting was for 1 minute only.
    Hope this will do the trick.

    Harry.


    "webster72n" <hbethke@copper.net> wrote in message
    news:%23dEDa1BWFHA.2748@TK2MSFTNGP10.phx.gbl...
    > After a short amount of time (approx. 30-60 sec.) my 'Reply to Group'
    > message box minimizes automatically and therewith interrupts my typing.
    > What is causing this behavior and how to correct it?
    >
    > Harry.
    >
    >
  4. Archived from groups: microsoft.public.windowsme.general (More info?)

    webster72n wrote:
    > PA Bear supplied the answer on the OE NG.
    > It is simply a matter of increasing the amount of minutes under
    > Tools/Options/Check for new messages every .......minute(s)
    > to at least 10.
    > My setting was for 1 minute only.

    Of course there's no reason that OE should be minimizing a screen while
    doing that apart from sloppy programming (that I can think of, anyways)

    Rick


    > Hope this will do the trick.
    >
    > Harry.
    >
    >
    > "webster72n" <hbethke@copper.net> wrote in message
    > news:%23dEDa1BWFHA.2748@TK2MSFTNGP10.phx.gbl...
    >
    >>After a short amount of time (approx. 30-60 sec.) my 'Reply to Group'
    >>message box minimizes automatically and therewith interrupts my typing.
    >>What is causing this behavior and how to correct it?
    >>
    >> Harry.
    >>
    >>
    >
    >
    >
  5. Archived from groups: microsoft.public.windowsme.general (More info?)

    but glad you got it fixed.

    Rick
Ask a new question

Read More

Microsoft Windows