Installing VoIP-2 Card with callmanager

Hello,I want installing VoIP wit callmanager version 4.2.3
2 answers Last reply
More about installing voip card callmanager
  1. Voip-2 from Audia? If so, that requires a newer version of Callmanager that supports SIP.
Ask a new question

Read More

Support VoIP