Sign in with
Sign up | Sign in
Your question

Those down arrows in the program folders

Last response: in Windows XP
Share
Anonymous
January 29, 2005 12:01:48 PM

Archived from groups: microsoft.public.windowsxp.basics (More info?)

How can I chnage my system so that instead of showing the down arrows when I
clikc 'all programs' it gives me the complete list.

More about : arrows program folders

Anonymous
January 29, 2005 12:20:39 PM

Archived from groups: microsoft.public.windowsxp.basics (More info?)

Hi,

Disable personalised menus. Right-click the taskbar, choose properties. On
the start menu tab, click customize, you will find that option in the
advanced settings.

--
Best of Luck,

Rick Rogers, aka "Nutcase" - Microsoft MVP
http://mvp.support.microsoft.com/
Associate Expert - WindowsXP Expert Zone
www.microsoft.com/windowsxp/expertzone
Windows help - www.rickrogers.org

"If_Its_Junk" <If_Its_Junk at hotmail dot com> wrote in message
news:%23CvcZsgBFHA.1292@TK2MSFTNGP10.phx.gbl...
> How can I chnage my system so that instead of showing the down arrows when
> I
> clikc 'all programs' it gives me the complete list.
>
>
Anonymous
January 30, 2005 9:21:23 AM

Archived from groups: microsoft.public.windowsxp.basics (More info?)

On Sat, 29 Jan 2005 09:01:48 -0500, If_Its_Junk wrote:

> How can I chnage my system so that instead of showing the down arrows when I
> clikc 'all programs' it gives me the complete list.

"Taskbar and Start Menu" properties> Start Menu> Customize: Uncheck box to
"Scroll programs."

--
Sharon F
MS-MVP ~ Windows Shell/User
!