Sign in with
Sign up | Sign in
Your question

GPO not linking to computer

Last response: in Windows 2000/NT
Share
Anonymous
June 14, 2004 5:22:17 PM

Archived from groups: microsoft.public.win2000.group_policy (More info?)

I have created a gpo in the User Configuration to prevent users from
entering the Internet but cannot create a gpo template for the Computer
Configuration specific to target specific machines. Help

More about : gpo linking computer

Anonymous
June 14, 2004 11:42:53 PM

Archived from groups: microsoft.public.win2000.group_policy (More info?)

If you want prevent internet use for entire domain computers, you could put those
computers in an OU and then implement an ipsec filtering policy for that OU that
would restrict internet access. User configuration will follow domain users around to
whatever domain computer they logon to unless loopback processing is enabled for the
OU that the computer is in in which case user policy configured for that OU will
apply to all users logging onto that computer in ether a merge or replace mode. ---
Steve



"default user" <defaultuser@chi.frb.org> wrote in message
news:40CDECD9.34AC561@chi.frb.org...
> I have created a gpo in the User Configuration to prevent users from
> entering the Internet but cannot create a gpo template for the Computer
> Configuration specific to target specific machines. Help
>
!