GPO user settings

Archived from groups: microsoft.public.win2000.group_policy (More info?)

Hello,

I have created a PGO in OU.
In this OU I have created thow user: user1 and user2.
From my worksation XP sp2.
user1 --> ok the GPO applied correctely.
user2 --> user settings are not applied.
I have got two messages:

Last time Group Policy was applied : N/A
Group policy was applied from : N/A
But i got any problem for the computer settings.

Thanks in advance for your help
Y
1 answer Last reply
More about user settings
  1. Archived from groups: microsoft.public.win2000.group_policy (More info?)

    circa Thu, 2 Dec 2004 04:09:08 -0800, in
    microsoft.public.win2000.group_policy, =?Utf-8?B?eWJvdQ==?=
    (ybou@discussions.microsoft.com) said,
    > Hello,
    >
    > I have created a PGO in OU.
    > In this OU I have created thow user: user1 and user2.
    > From my worksation XP sp2.
    > user1 --> ok the GPO applied correctely.
    > user2 --> user settings are not applied.
    > I have got two messages:
    >
    > Last time Group Policy was applied : N/A
    > Group policy was applied from : N/A
    > But i got any problem for the computer settings.
    >
    > Thanks in advance for your help
    > Y
    >
    >
    None of the permissions on the policy were changed, correct? How many
    times have you logged on as User2?

    Laura
    --
    Experience is the name every one gives to their mistakes.
    -Oscar Wilde
Ask a new question

Read More

Policy Microsoft Windows XP Windows