Sign in with
Sign up | Sign in
Your question

Hotkey keyboard

Last response: in Windows XP
Share
Anonymous
February 12, 2010 2:18:26 PM

Hello,
pops up on lower bar when I open word

More about : hotkey keyboard

February 15, 2010 1:56:58 AM

What do you want to do??
To disable that hotkey keyboard??

Open msconfig Start/Run/TYPE: msconfig. Next go to the startup tab and look for the hotkey in there. Deselect it and click apply, then OK.
Your computer will have to restart for the setting to take effect.
!