Get rid of f1 logon screen

when i log on the hit f1 screen comes on howe do i get it to log on just in the xp mode thanks alex
2 answers Last reply
More about logon screen
  1. i never used xpmode .. but try this
    type" control userpasswords2 " in run prompt of you xp & and select youruser name & uncheck "user must enter usrname & psswd to logon this comp"
  2. thanks will give it a try
Ask a new question

Read More

Configuration Windows XP