No, my IE settings are set to default.

Archived from groups: microsoft.public.windowsxp.basics (More info?)

No, my IE settings are set to default.
4 answers Last reply
More about settings default
  1. Archived from groups: microsoft.public.windowsxp.basics (More info?)

    In news:gSbze.1796$0w2.454@newssvr19.news.prodigy.com,
    Pete <Pete@nospam.com> typed:

    > No, my IE settings are set to default.


    You're apparently replying to something, but we have no idea
    what. Not only did you not quote anything of the message you're
    reponding to (as I did above) but you also seem to have started a
    new thread, rather than replying.

    --
    Ken Blake - Microsoft MVP Windows: Shell/User
    Please reply to the newsgroup
  2. Archived from groups: microsoft.public.windowsxp.basics (More info?)

    You need to answer back in the thread not as a new post. What page are you talking about anyway? Don't answer here but back in the thread.

    --
    --------------------------------------------------------------------------------------------------
    http://webdiary.smh.com.au/archives/_comment/001075.html
    =================================================
    "Pete" <Pete@nospam.com> wrote in message news:gSbze.1796$0w2.454@newssvr19.news.prodigy.com...
    > No, my IE settings are set to default.
    >
    >
  3. Archived from groups: microsoft.public.windowsxp.basics (More info?)

    The longer one is here the more acerbic one beomes.

    --
    --------------------------------------------------------------------------------------------------
    http://webdiary.smh.com.au/archives/_comment/001075.html
    =================================================
    "Ken Blake" <kblake@this.is.an.invalid.domain> wrote in message news:O29T70xgFHA.2072@TK2MSFTNGP14.phx.gbl...
    > In news:gSbze.1796$0w2.454@newssvr19.news.prodigy.com,
    > Pete <Pete@nospam.com> typed:
    >
    >> No, my IE settings are set to default.
    >
    >
    >
    > You're apparently replying to something, but we have no idea
    > what. Not only did you not quote anything of the message you're
    > reponding to (as I did above) but you also seem to have started a
    > new thread, rather than replying.
    >
    > --
    > Ken Blake - Microsoft MVP Windows: Shell/User
    > Please reply to the newsgroup
    >
    >
  4. Archived from groups: microsoft.public.windowsxp.basics (More info?)

    Yeah its the same for me too candyman :P.
    Damo

    "David Candy" <.> wrote in message
    news:O7VcR4xgFHA.3312@TK2MSFTNGP10.phx.gbl...
    The longer one is here the more acerbic one beomes.

    --
    --------------------------------------------------------------------------------------------------
    http://webdiary.smh.com.au/archives/_comment/001075.html
    =================================================
    "Ken Blake" <kblake@this.is.an.invalid.domain> wrote in message
    news:O29T70xgFHA.2072@TK2MSFTNGP14.phx.gbl...
    > In news:gSbze.1796$0w2.454@newssvr19.news.prodigy.com,
    > Pete <Pete@nospam.com> typed:
    >
    >> No, my IE settings are set to default.
    >
    >
    >
    > You're apparently replying to something, but we have no idea
    > what. Not only did you not quote anything of the message you're
    > reponding to (as I did above) but you also seem to have started a
    > new thread, rather than replying.
    >
    > --
    > Ken Blake - Microsoft MVP Windows: Shell/User
    > Please reply to the newsgroup
    >
    >
Ask a new question

Read More

Default Internet Explorer Microsoft Windows XP