Sign in with
Sign up | Sign in
Your question

I dont have desktop ini

Last response: in Windows XP
Share
March 9, 2010 7:30:50 AM

Hello,
i dont have destktop ini in my sub folders .why ?
pls help me..
as soon as possible

More about : dont desktop ini

March 9, 2010 7:36:36 AM

have you enabled "show hidden files" & unchecked "hide protected os files " in folder options.
m
0
l
!