Sign in with
Sign up | Sign in
Your question
Closed

removing underlining from icons Windows Vista Home Premium

Last response: in Windows Vista
Share
October 4, 2011 4:12:29 PM

len Matthews said:
The icons on my desktop and everywhere else have suddenly become underlined. How do I get rid of this?


The solution is in Folder Options > General > Click items as follows...



Score
0
October 4, 2011 7:23:33 PM

ksiemb said:
The solution is in Folder Options > General > Click items as follows...

Thanks, it worked!
Score
0
Related resources

Best solution

October 4, 2011 7:28:43 PM

A best anser reply would be appreciated ! ! :lol: 
Share
October 14, 2011 8:34:21 AM

Best answer selected by len Matthews.
Score
0
October 14, 2011 8:35:01 AM

Thanks that was the answer.
Score
0
October 14, 2011 9:52:57 AM

This topic has been closed by Nikorr.
Score
0
!