Sign in with
Sign up | Sign in
Your question

Autoruns Disabled

Last response: in Windows XP
Share
Anonymous
July 9, 2004 6:45:34 PM

Archived from groups: microsoft.public.windowsxp.configuration_manage (More info?)

Whenever I start Windows XP Home Edition, a pop up
windows with Directory name "Autoruns Disabled" appear.
How can I stop this?

More about : autoruns disabled

Anonymous
July 9, 2004 7:34:20 PM

Archived from groups: microsoft.public.windowsxp.configuration_manage (More info?)

Do you have a Utility called Autoruns. Go to Start>Run type:
msconfig Select Startup and see if there's any entry with Autoruns.
Uncheck if yes.
"S. Chabaro" <schabaro@cscoms.com> wrote in message
news:2ab5401c465fe$10735930$a301280a@phx.gbl...
> Whenever I start Windows XP Home Edition, a pop up
> windows with Directory name "Autoruns Disabled" appear.
> How can I stop this?
!