Sign in with
Sign up | Sign in
Your question

Issue with p5n32 e sli

Last response: in Motherboards
Share
March 2, 2010 9:45:35 AM

hey guys i cant run windows 7 ultimate 64 bit's WEI, when it gets to accessing CPU performance it shuts down, im pasting the log file i found. im running core 2 du0 6600 @ 2.4ghz, 2gb of ddr 2 ballistix 800, evga 8600gts, and some 600watt cool max power supplie it was a quick buy cause my last one took a *** and i had no money





1285323 (2632) - winsat\logging.cpp:0815: --- START 2010\3\1 21:13:21 PM ---
1285339 (2632) - winsat\main.cpp:4301: Command Line = "C:\Windows\system32\winsat.exe" formal -cancelevent ed7fb60f-6748-4d54-827d-c1a6ca199a88
1285354 (2632) - winsat\processwinsaterror.cpp:0095: ERROR: tried to read resource strings, unknown exception occured
1285495 (2632) - winsat\main.cpp:4474: > IsFormal=TRUE IsMoobe=FALSE.
1285541 (2632) - winsat\main.cpp:4585: Watch dog system enabled
1285541 (2632) - winsat\main.cpp:4600: Main watch dog timer set to 600.0 seconds
1286789 (2632) - winsat\main.cpp:2490: > DWM Running.
1287086 (2632) - winsat\main.cpp:2497: > turning off DWM.
1287086 (2632) - winsat\main.cpp:2470: > EMD service will be restored on exit.
1287289 (2632) - winsat\syspowertools.cpp:0983: > Read the active power scheme as '381b4222-f694-41f0-9685-ff5bb260df2e'
1287304 (2632) - winsat\main.cpp:2793: > power policy saved.
1287538 (2632) - winsat\syspowertools.cpp:1015: > Set the active power scheme to 8c5e7fda-e8bf-4a96-9a85-a6e23a8c635c'
1287538 (2632) - winsat\main.cpp:2814: > power policy set to maximum.
1288724 (2632) - winsat\logging.cpp:1763: ERROR: pahse enter/leave imballance
1288724 (2632) - winsat\main.cpp:0948: > IsOfficial=TRUE IsFormal=TRUE IsMoobe=FALSE RanOverTs=FALSE RanOnbatteries=FALSE
1288724 (2632) - winsat\main.cpp:1775: > Run Assessment features
1288817 (2632) - winsat\main.cpp:1775: > Run Assessment dwm -aname DWM -time 10 -fbc 10 -disp off -normalw 12 -width 1280 -height 1024 -winwidth C(1144) -winheight C(915) -rendertotex 6 -rtdelta 3 -nolock
1301953 (2632) - winsat\processresults.cpp:4018: > Wrote video memory bandwidth to the registry 9744270
1301953 (2632) - winsat\main.cpp:2037: > DWM Assessment results processing SUCCESS
1301953 (2632) - winsat\main.cpp:1775: > Run Assessment d3d -aname Batch -time 5 -fbc 10 -disp off -animate 10 -width 1280 -height 1024 -totalobj 300 -batchcnt C(10) -objs C(26) -rendertotex 6 -rtdelta 3 -texpobj C(1)
1308130 (2632) - winsat\main.cpp:1775: > Run Assessment d3d -aname Alpha -time 5 -fbc 10 -disp off -animate 10 -width 1280 -height 1024 -totalobj 300 -batchcnt C(75) -objs C(26) -rendertotex 6 -rtdelta 3 -texpobj C(1)
1314261 (2632) - winsat\main.cpp:1775: > Run Assessment d3d -aname Tex -time 5 -fbc 10 -disp off -animate 10 -width 1280 -height 1024 -totalobj 500 -batchcnt C(125) -objs C(20) -noalpha -texshader -totaltex 10 -texpobj C(4) -rendertotex 6 -rtdelta 3
1320642 (2632) - winsat\main.cpp:1775: > Run Assessment d3d -aname ALU -time 5 -fbc 10 -disp off -animate 10 -width 1280 -height 1024 -totalobj 500 -batchcnt C(125) -objs C(20) -noalpha -alushader -totaltex 10 -texpobj C(1) -rendertotex 6 -rtdelta 3
1327131 (2632) - winsat\main.cpp:1775: > Run Assessment d3d -dx10 -aname Batch -time 5 -fbc 10 -disp off -animate 10 -width 1280 -height 1024 -totalobj 300 -batchcnt C(10) -objs C(26) -rendertotex 6 -rtdelta 3 -texpobj C(1)
1333496 (2632) - winsat\main.cpp:1775: > Run Assessment d3d -dx10 -aname Alpha -time 5 -fbc 10 -disp off -animate 10 -width 1280 -height 1024 -totalobj 300 -batchcnt C(75) -objs C(26) -rendertotex 6 -rtdelta 3 -texpobj C(1)
1339564 (2632) - winsat\main.cpp:1775: > Run Assessment d3d -dx10 -aname Tex -time 5 -fbc 10 -disp off -animate 10 -width 1280 -height 1024 -totalobj 500 -batchcnt C(125) -objs C(20) -noalpha -texshader -totaltex 10 -texpobj C(4) -rendertotex 6 -rtdelta 3
1345976 (2632) - winsat\main.cpp:1775: > Run Assessment d3d -dx10 -aname ALU -time 5 -fbc 10 -disp off -animate 10 -width 1280 -height 1024 -totalobj 500 -batchcnt C(125) -objs C(20) -noalpha -alushader -totaltex 10 -texpobj C(1) -rendertotex 6 -rtdelta 3
1352341 (2632) - winsat\main.cpp:1775: > Run Assessment d3d -dx10 -aname GeomF4 -time 7 -fbc 10 -disp off -animate 10 -width 1280 -height 1024 -totalobj 150;200;241 -batchcnt C(50);C(200);C(300) -objs C(12);C(26);C(45) -noalpha -geomf4shader -texpobj C(0) -rendertotex 6 -rtdelta 3 -tierframes 60 -tiertime 1
1360952 (2632) - winsat\main.cpp:1775: > Run Assessment d3d -dx10 -aname GeomV8 -time 7 -fbc 10 -disp off -animate 10 -width 1280 -height 1024 -totalobj 75;100;120 -batchcnt C(25);C(100);C(150) -objs C(8);C(17);C(29) -noalpha -geomv8shader -texpobj C(0) -rendertotex 6 -rtdelta 3 -tierframes 60 -tiertime 1
1369049 (2632) - winsat\main.cpp:1775: > Run Assessment d3d -dx10 -aname CBuffer -time 5 -fbc 10 -disp off -animate 10 -width 1280 -height 1024 -totalobj 75 -batchcnt C(25) -objs C(8) -rendertotex 6 -rtdelta 3 -texpobj C(1) -cbuffershader -cbufa 2 -cbuff 5 -cbufp 6
1374930 (2632) - winsat\main.cpp:1775: > Run Assessment mfmedia -input C:\Windows\Performance\WinSAT\winsat.wmv -nopmp
1377208 (2632) - winsat\main.cpp:1775: > Run Assessment mediaex -input C:\Windows\Performance\WinSAT\Clip_1080_5sec_MPEG2_HD_15mbps.mpg -dshow -video offscreen -audio mute -width 100%m -height 100%m -constrain -savereg -autoprofname -expfrmmin 270 -expfrmmax 300 -overrideframetype int2fps
1384259 (2632) - winsat\main.cpp:1775: > Run Assessment mediaex -input C:\Windows\Performance\WinSAT\Clip_1080_5sec_VC1_15mbps.wmv -video offscreen -audio mute -width 100%m -height 100%m -constrain -savereg -autoprofname -expfrmmin 135 -expfrmmax 150 -overrideframetype prog
1390592 (2632) - winsat\main.cpp:1775: > Run Assessment mediaex -input C:\Windows\Performance\WinSAT\Clip_480i_5sec_6mbps_new.mpg -dshow -video offscreen -audio mute -width 100%m -height 100%m -constrain -savereg -autoprofname -expfrmmin 270 -expfrmmax 300 -overrideframetype int2fps
1397238 (2632) - winsat\main.cpp:1775: > Run Assessment mediaex -input C:\Windows\Performance\WinSAT\Clip_480p_5sec_6mbps_new.mpg -dshow -video offscreen -audio mute -width 100%m -height 100%m -constrain -savereg -autoprofname -expfrmmin 135 -expfrmmax 150 -overrideframetype prog
1403728 (2632) - winsat\main.cpp:1775: > Run Assessment mediaex -input C:\Windows\Performance\WinSAT\Clip_1080_5sec_10mbps_h264.mp4 -video offscreen -audio mute -width 100%m -height 100%m -constrain -savereg -autoprofname -expfrmmin 135 -expfrmmax 150 -overrideframetype prog
1410030 (2632) - winsat\main.cpp:1775: > Run Assessment mediaex -input C:\Windows\Performance\WinSAT\Clip_480_5sec_6mbps_h264.mp4 -video offscreen -audio mute -width 100%m -height 100%m -constrain -savereg -autoprofname -expfrmmin 270 -expfrmmax 300 -overrideframetype int2fps
1416036 (2632) - winsat\main.cpp:1775: > Run Assessment media -input C:\Windows\Performance\WinSAT\winsatencode.wmv -encode C:\Windows\Performance\WinSAT\winsat.prx
1424913 (2632) - winsat\main.cpp:1775: > Run Assessment moobego
1424913 (2632) - winsat\main.cpp:1775: > Run Assessment cpu -encryption -up
1435302 (2632) - winsat\main.cpp:1775: > Run Assessment cpu -compression -up
1445380 (2632) - winsat\main.cpp:1775: > Run Assessment cpu -encryption2 -up

More about : issue p5n32 sli

a b Ĉ ASUS
a b V Motherboard
March 2, 2010 8:13:55 PM

shuts down?

whats your temps? and other system specs

PSU's - either its branded or just dont bother, its that simple - generics just are NOT worth the hassle.

Have you bothered testing your hardware?
March 2, 2010 10:18:37 PM

my cpu runs 30c idle and 45c load, gpu runs 55c idle and 65 load, case temperature is 30c. i did memtest86+ and it found no errors, i let it run for a day. idk what else to do im getting pissed cause i cant play games without it doing it
March 10, 2010 9:50:03 PM

I have the same processor and motherboard, 420 watt coolermax psu, nvidea 9800GT video card.

First my son noticed it would sometimes shut down when gaming. It gradually got worse until now it shuts down after a few seconds to 1 or 2 minutes (when the machine is completely cold).

Here is what I have tried so far:

1. I have removed all the components cleaned connections (including memory), cleaned and put back together.
2. Tried running with only the psu, half the memory, motherboard, hard drive and video card.
3. Swapped out the hard drive.
4. Removed the heatsink, cleaned, and put back together with arctic ice.
After this step, I was actually able to boot from the xp cd, and went through a total fresh install of xp.
As I was getting ready to update the drivers I started getting the shutdown problem again.
5. If I leave it off for awhile I can get a couple minutes before it shuts down, so I went into bios to check the temp. It was at 33 deg C when it shut down ( it shut down while I was in the bios).
6. Replaced the bios battery

I'm thinking it is the psu, but don't want to plunk down another 100 bucks for a decent one, when the system is already a couple years old. I suppose it could also be the processor itself.

Any other ideas?
!