Sign in with
Sign up | Sign in
Your question

A hyper transport sync flood error occurred on last boot

Last response: in Motherboards
Share
August 30, 2011 2:47:11 PM

bonjour, je viens d'acheter un ordinateur sur materiel.net (modele cobra) avec:
-une carte mère MS-7599
-un Processeur AMD phenom II x4 955
- une carte graphique NVIDIA GeForce GTX 550 Ti
-4 Go de RAM DDR3
-mon BIOS est à la version 25.2

mon probleme est que dès que j'essaye de jouer jouer à un jeu comme World of Warcraft ou league of legends mon PC se gèle et reboot... au redémarrage il m'affiche ceci: "a hyper transport sync flood error occurred on last boot"

En cherchant sur des forum j'ai trouvé quelques trucs comme baisser la fréquence HT dans le bios, augmenter un peu le voltage par défaut de ma RAM mais rien n'y fait... j'ai essayé d'overclocker aussi mais sans succès ...


MOn pc est neuf je l'ai acquis il y a un mois... Pitié aidez moi!! :'( 
a c 717 V Motherboard
August 30, 2011 3:13:47 PM

Welcome to Tom's Forum! :) 

Translated via Google:
hello, I just bought a computer materiel.net (Cobra model) with:
a-MS-7599 motherboard
-a AMD Phenom X4 955
- An NVIDIA GeForce GTX 550 Ti
-4 GB of DDR3 RAM
-my BIOS to version 2.25

My problem is that when I try to play to play a game like World of Warcraft League of Legends or my PC freezes and reboot ... to restart it shows this: "a hyper transport sync flood error occurred on last boot"

By searching the forum I found some things like lower the HT frequency in bios, slightly increase the default voltage of my RAM but nothing ... I tried to overclock well but without success ...

My pc is brand new I purchased it a month ago ... Please help me!


A peu de choses à essayer:
1. Clear CMOS
2. BIOS à jour. Choisissez votre MSI correcte - http://us.msi.com/service/search/?kw=MS-7599&type=produ...
3. Vous utilisez les paramètres de mauvais à overclocker le CPU

English:
A few things to try:
1. Clear CMOS
2. BIOS update. Choose your correct MSI - http://us.msi.com/service/search/?kw=MS-7599&type=produ...
3. You are using bad settings to overclock the CPU
!