Transparentsy in desktop icons (turn it back on?)

Archived from groups: microsoft.public.windowsxp.customize (More info?)

I turned it off some way to give my computer more speed.
and now that i dont need it off any more, i forgot what i
did ^_^'

I swiched the look out of 98 mode, and i know how to go
into the preformence options. all boxes are checked in the
first tab (visual FX) in the preformance options menu.
1 answer Last reply
More about transparentsy desktop icons turn back
  1. Archived from groups: microsoft.public.windowsxp.customize (More info?)

    Nevermind, I jut solved my own problem

    I went into desktop properties. the choose your background
    thing. Clicked on customize desktop. went to the second
    tab. unchecked the lock desktop items.
Ask a new question

Read More

Configuration Microsoft Customization Desktop Icons Windows XP