Sign in with
Sign up | Sign in
Your question

desktop

Last response: in Windows XP
Share
Anonymous
November 19, 2004 5:43:05 PM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

this may be a simple question but i changes the color of the background of
the desktop items. i would like to change them bakc to the default, so the
background blends in with the background. any help would be great!

More about : desktop

Anonymous
November 20, 2004 9:05:04 PM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

Click on the Start button
Select Control Panel
Then select Performance and Maintenance/Adjust Visual Effects/"Use drop shadows for
icon labels on the Desktop".
Classic – Control Panel/System/Advanced/Performance/Settings
If this still doesn't do the trick, right-click the desktop, point to Arrange Icons
By and make sure that Lock Web Items on Desktop is un-checked;


"tutucute" <tutucute@discussions.microsoft.com> wrote in message
news:1A8A9C5C-3859-4C28-BC44-9BB91053DC60@microsoft.com...
> this may be a simple question but i changes the color of the background of
> the desktop items. i would like to change them bakc to the default, so the
> background blends in with the background. any help would be great!
Anonymous
February 23, 2005 7:03:06 PM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

I am having the same issue with the desktop background color showing in the
icon text area, but I have tried your suggestions, and for some reason the
issue persists. Any other things I might try? Thanks.

"Taurarian" wrote:

> Click on the Start button
> Select Control Panel
> Then select Performance and Maintenance/Adjust Visual Effects/"Use drop shadows for
> icon labels on the Desktop".
> Classic – Control Panel/System/Advanced/Performance/Settings
> If this still doesn't do the trick, right-click the desktop, point to Arrange Icons
> By and make sure that Lock Web Items on Desktop is un-checked;
>
>
> "tutucute" <tutucute@discussions.microsoft.com> wrote in message
> news:1A8A9C5C-3859-4C28-BC44-9BB91053DC60@microsoft.com...
> > this may be a simple question but i changes the color of the background of
> > the desktop items. i would like to change them bakc to the default, so the
> > background blends in with the background. any help would be great!
>
>
Related resources
Anonymous
February 23, 2005 8:03:02 PM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

Check here:

Display Properties>Desktop tab>Customize Desktop...> Web tab.
Make sure that all checkboxes are clear.


"L.Paul" wrote:

> I am having the same issue with the desktop background color showing in the
> icon text area, but I have tried your suggestions, and for some reason the
> issue persists. Any other things I might try? Thanks.
>
> "Taurarian" wrote:
>
> > Click on the Start button
> > Select Control Panel
> > Then select Performance and Maintenance/Adjust Visual Effects/"Use drop shadows for
> > icon labels on the Desktop".
> > Classic – Control Panel/System/Advanced/Performance/Settings
> > If this still doesn't do the trick, right-click the desktop, point to Arrange Icons
> > By and make sure that Lock Web Items on Desktop is un-checked;
> >
> >
> > "tutucute" <tutucute@discussions.microsoft.com> wrote in message
> > news:1A8A9C5C-3859-4C28-BC44-9BB91053DC60@microsoft.com...
> > > this may be a simple question but i changes the color of the background of
> > > the desktop items. i would like to change them bakc to the default, so the
> > > background blends in with the background. any help would be great!
> >
> >
Anonymous
February 24, 2005 3:59:07 AM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

Brilliant! Thank you very much.
July 16, 2005 2:14:02 PM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

OK but the default was back ground icon test as clear now I can only change
the background color how do i change it back to background color as clearclear

"Taurarian" wrote:

> Check here:
>
> Display Properties>Desktop tab>Customize Desktop...> Web tab.
> Make sure that all checkboxes are clear.
>
>
> "L.Paul" wrote:
>
> > I am having the same issue with the desktop background color showing in the
> > icon text area, but I have tried your suggestions, and for some reason the
> > issue persists. Any other things I might try? Thanks.
> >
> > "Taurarian" wrote:
> >
> > > Click on the Start button
> > > Select Control Panel
> > > Then select Performance and Maintenance/Adjust Visual Effects/"Use drop shadows for
> > > icon labels on the Desktop".
> > > Classic – Control Panel/System/Advanced/Performance/Settings
> > > If this still doesn't do the trick, right-click the desktop, point to Arrange Icons
> > > By and make sure that Lock Web Items on Desktop is un-checked;
> > >
> > >
> > > "tutucute" <tutucute@discussions.microsoft.com> wrote in message
> > > news:1A8A9C5C-3859-4C28-BC44-9BB91053DC60@microsoft.com...
> > > > this may be a simple question but i changes the color of the background of
> > > > the desktop items. i would like to change them bakc to the default, so the
> > > > background blends in with the background. any help would be great!
> > >
> > >
!