Sign in with
Sign up | Sign in
Your question

Import Address Book Group & View/Columns Not Holding

Last response: in Windows XP
Share
March 23, 2005 7:05:02 AM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

Two questions on my OE 6.0

1. I did an export of My Address Book and then imported it to my new
computer. The Group contact did not come across. I hate to have to enter my
100+ contacts again. How can I export this Group and then import it to my
Address Book, or do I need to start again from scratch, or is this impossible?

2. Problem 2 is the holding of columns in my Inbox and Sent box. I do
View/Columns and make the appropriate To and From changes. They hold find
until I sign off, and when I sign on again they reset. I had asked this
question earlier and it was suggested I create a new Identity. I did, but
the problem is there with the new identity.

In both case I am moving to a new Dell Inspiron 6000 with XP Pro. My old
Sony computer was Windows 2000.

Thanks,

Steve
Anonymous
March 23, 2005 7:09:40 PM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

The address and the group contacts are two (2) separate files. I just
found the files in the folder on the old computer and copied them to
the new computer. They will overwrite the files in the new computer.
Do a search on one of the folder names and you will find where they
are.
TonySper

"Steve" <Steve@discussions.microsoft.com> wrote in message
news:BD62B69C-0E0E-417A-BE36-ABA6765C0138@microsoft.com...
Two questions on my OE 6.0

1. I did an export of My Address Book and then imported it to my new
computer. The Group contact did not come across. I hate to have to
enter my
100+ contacts again. How can I export this Group and then import it
to my
Address Book, or do I need to start again from scratch, or is this
impossible?

2. Problem 2 is the holding of columns in my Inbox and Sent box. I do
View/Columns and make the appropriate To and From changes. They hold
find
until I sign off, and when I sign on again they reset. I had asked
this
question earlier and it was suggested I create a new Identity. I did,
but
the problem is there with the new identity.

In both case I am moving to a new Dell Inspiron 6000 with XP Pro. My
old
Sony computer was Windows 2000.

Thanks,

Steve
!