Sign in with
Sign up | Sign in
Your question

"Play All" Non Functional - Major Flaw In Windows

Last response: in Windows XP
Share
Anonymous
August 13, 2005 1:58:01 AM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

Pls Refer to the image below

http://img317.imageshack.us/img317/1955/snap12cu.jpg

here is the shell i am referring to

"@shell32.dll,-31278"="Play all"

the Play All button when correctly functioning should play all the songs in
my folder.
It should automatically launch my update Media Player 10 but it does not.

Can someone pls post a fix for this and email it to me.
Anonymous
August 13, 2005 2:38:02 PM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

"Play All" link in the Common Tasks does not work:
http://windowsxp.mvps.org/playall.htm

--
Ramesh, Windows XP MVP
http://windowsxp.mvps.org


"OmegaIII" <OmegaIII@discussions.microsoft.com> wrote in message
news:A404E79A-A128-4A79-8872-85AF26628692@microsoft.com...
> Pls Refer to the image below
>
> http://img317.imageshack.us/img317/1955/snap12cu.jpg
>
> here is the shell i am referring to
>
> "@shell32.dll,-31278"="Play all"
>
> the Play All button when correctly functioning should play all the songs
> in
> my folder.
> It should automatically launch my update Media Player 10 but it does not.
>
> Can someone pls post a fix for this and email it to me.
>
Anonymous
August 13, 2005 2:38:03 PM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

It doesn't work!

"Ramesh, MS-MVP" wrote:

> "Play All" link in the Common Tasks does not work:
> http://windowsxp.mvps.org/playall.htm
>
> --
> Ramesh, Windows XP MVP
> http://windowsxp.mvps.org
>
>
> "OmegaIII" <OmegaIII@discussions.microsoft.com> wrote in message
> news:A404E79A-A128-4A79-8872-85AF26628692@microsoft.com...
> > Pls Refer to the image below
> >
> > http://img317.imageshack.us/img317/1955/snap12cu.jpg
> >
> > here is the shell i am referring to
> >
> > "@shell32.dll,-31278"="Play all"
> >
> > the Play All button when correctly functioning should play all the songs
> > in
> > my folder.
> > It should automatically launch my update Media Player 10 but it does not.
> >
> > Can someone pls post a fix for this and email it to me.
> >
>
>
Anonymous
August 13, 2005 4:15:55 PM

Archived from groups: microsoft.public.windowsxp.customize (More info?)

What does not work?

--
Ramesh, Windows XP MVP
http://windowsxp.mvps.org


"OmegaIII" <OmegaIII@discussions.microsoft.com> wrote in message
news:8145C0F4-8615-4921-96A3-326E9392CA22@microsoft.com...
> It doesn't work!
>
> "Ramesh, MS-MVP" wrote:
>
>> "Play All" link in the Common Tasks does not work:
>> http://windowsxp.mvps.org/playall.htm
>>
>> --
>> Ramesh, Windows XP MVP
>> http://windowsxp.mvps.org
>>
>>
>> "OmegaIII" <OmegaIII@discussions.microsoft.com> wrote in message
>> news:A404E79A-A128-4A79-8872-85AF26628692@microsoft.com...
>> > Pls Refer to the image below
>> >
>> > http://img317.imageshack.us/img317/1955/snap12cu.jpg
>> >
>> > here is the shell i am referring to
>> >
>> > "@shell32.dll,-31278"="Play all"
>> >
>> > the Play All button when correctly functioning should play all the
>> > songs
>> > in
>> > my folder.
>> > It should automatically launch my update Media Player 10 but it does
>> > not.
>> >
>> > Can someone pls post a fix for this and email it to me.
>> >
>>
>>
!