Outlook Express Font Question

Archived from groups: microsoft.public.windowsxp.general (More info?)

Hi,

Please can you tell me how I can alter the font size in my Inbox page. I can
see how to change the font size under the Read and Compose tabs but not how
to change the font size for Items listed in the Inbox page.

Thanks in advance
Paul
11 answers Last reply
More about outlook express font question
  1. Archived from groups: microsoft.public.windowsxp.general (More info?)

    On the Menu Bar | View | Text Size. HTML only with SP2.

    Alternatively, if you have a mouse with a scroll button, hold down the Ctrl
    key and use the scroll button.
    --
    Bruce Hagen
    MS-MVP - (IE/OE)
    ~IB-CA~

    "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    news:42e5e166$0$27373$79c14f64@nan-newsreader-05.noos.net...
    > Hi,
    >
    > Please can you tell me how I can alter the font size in my Inbox page. I
    > can see how to change the font size under the Read and Compose tabs but
    > not how to change the font size for Items listed in the Inbox page.
    >
    > Thanks in advance
    > Paul
    >
  2. Archived from groups: microsoft.public.windowsxp.general (More info?)

    Thanks for your reply. I have preview disabled. The problem is that when I
    am looking at the Inbox page or indeed any of the local folders, 'Text size'
    is greyed out in the view menu. Any other ideas?

    Thanks
    Paul

    "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    news:uUYXC0ekFHA.1444@TK2MSFTNGP10.phx.gbl...
    > On the Menu Bar | View | Text Size. HTML only with SP2.
    >
    > Alternatively, if you have a mouse with a scroll button, hold down the
    > Ctrl key and use the scroll button.
    > --
    > Bruce Hagen
    > MS-MVP - (IE/OE)
    > ~IB-CA~
    >
    > "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    > news:42e5e166$0$27373$79c14f64@nan-newsreader-05.noos.net...
    >> Hi,
    >>
    >> Please can you tell me how I can alter the font size in my Inbox page. I
    >> can see how to change the font size under the Read and Compose tabs but
    >> not how to change the font size for Items listed in the Inbox page.
    >>
    >> Thanks in advance
    >> Paul
    >>
    >
  3. Archived from groups: microsoft.public.windowsxp.general (More info?)

    Is Text Size grayed out, or the choices of Text Sizes? If it is the latter,
    you are reading in Plain Text and have to change to HTML to change the size.
    Did you try holding the Ctrl key and using the mouse wheel?
    --
    Bruce Hagen
    MS-MVP - (IE/OE)
    ~IB-CA~

    "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    news:42e652e9$0$27903$79c14f64@nan-newsreader-05.noos.net...
    > Thanks for your reply. I have preview disabled. The problem is that when I
    > am looking at the Inbox page or indeed any of the local folders, 'Text
    > size' is greyed out in the view menu. Any other ideas?
    >
    > Thanks
    > Paul
    >
    > "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    > news:uUYXC0ekFHA.1444@TK2MSFTNGP10.phx.gbl...
    >> On the Menu Bar | View | Text Size. HTML only with SP2.
    >>
    >> Alternatively, if you have a mouse with a scroll button, hold down the
    >> Ctrl key and use the scroll button.
    >> --
    >> Bruce Hagen
    >> MS-MVP - (IE/OE)
    >> ~IB-CA~
    >>
    >> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    >> news:42e5e166$0$27373$79c14f64@nan-newsreader-05.noos.net...
    >>> Hi,
    >>>
    >>> Please can you tell me how I can alter the font size in my Inbox page. I
    >>> can see how to change the font size under the Read and Compose tabs but
    >>> not how to change the font size for Items listed in the Inbox page.
    >>>
    >>> Thanks in advance
    >>> Paul
    >>>
    >>
    >
    >
  4. Archived from groups: microsoft.public.windowsxp.general (More info?)

    Yes, text size is greyed out. I did try the holding the Ctrl key and using
    the mouse wheel but also no luck. Also for what its worth, the plain text
    box is unchecked in options/read.

    Thanks
    Paul

    "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    news:%23k9lEcfkFHA.3064@TK2MSFTNGP15.phx.gbl...
    > Is Text Size grayed out, or the choices of Text Sizes? If it is the
    > latter, you are reading in Plain Text and have to change to HTML to change
    > the size. Did you try holding the Ctrl key and using the mouse wheel?
    > --
    > Bruce Hagen
    > MS-MVP - (IE/OE)
    > ~IB-CA~
    >
    > "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    > news:42e652e9$0$27903$79c14f64@nan-newsreader-05.noos.net...
    >> Thanks for your reply. I have preview disabled. The problem is that when
    >> I am looking at the Inbox page or indeed any of the local folders, 'Text
    >> size' is greyed out in the view menu. Any other ideas?
    >>
    >> Thanks
    >> Paul
    >>
    >> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >> news:uUYXC0ekFHA.1444@TK2MSFTNGP10.phx.gbl...
    >>> On the Menu Bar | View | Text Size. HTML only with SP2.
    >>>
    >>> Alternatively, if you have a mouse with a scroll button, hold down the
    >>> Ctrl key and use the scroll button.
    >>> --
    >>> Bruce Hagen
    >>> MS-MVP - (IE/OE)
    >>> ~IB-CA~
    >>>
    >>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    >>> news:42e5e166$0$27373$79c14f64@nan-newsreader-05.noos.net...
    >>>> Hi,
    >>>>
    >>>> Please can you tell me how I can alter the font size in my Inbox page.
    >>>> I can see how to change the font size under the Read and Compose tabs
    >>>> but not how to change the font size for Items listed in the Inbox page.
    >>>>
    >>>> Thanks in advance
    >>>> Paul
    >>>>
    >>>
    >>
    >>
    >
  5. Archived from groups: microsoft.public.windowsxp.general (More info?)

    You may have a damaged identity. File | Identity | Add New Identity. Create
    a new one and test it. If all is well, you can import your messages from the
    old identity and delete it.
    --
    Bruce Hagen
    MS-MVP - (IE/OE)
    ~IB-CA~

    "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    news:42e670cf$0$28141$79c14f64@nan-newsreader-05.noos.net...
    > Yes, text size is greyed out. I did try the holding the Ctrl key and using
    > the mouse wheel but also no luck. Also for what its worth, the plain text
    > box is unchecked in options/read.
    >
    > Thanks
    > Paul
    >
    > "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    > news:%23k9lEcfkFHA.3064@TK2MSFTNGP15.phx.gbl...
    >> Is Text Size grayed out, or the choices of Text Sizes? If it is the
    >> latter, you are reading in Plain Text and have to change to HTML to
    >> change the size. Did you try holding the Ctrl key and using the mouse
    >> wheel?
    >> --
    >> Bruce Hagen
    >> MS-MVP - (IE/OE)
    >> ~IB-CA~
    >>
    >> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    >> news:42e652e9$0$27903$79c14f64@nan-newsreader-05.noos.net...
    >>> Thanks for your reply. I have preview disabled. The problem is that when
    >>> I am looking at the Inbox page or indeed any of the local folders, 'Text
    >>> size' is greyed out in the view menu. Any other ideas?
    >>>
    >>> Thanks
    >>> Paul
    >>>
    >>> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >>> news:uUYXC0ekFHA.1444@TK2MSFTNGP10.phx.gbl...
    >>>> On the Menu Bar | View | Text Size. HTML only with SP2.
    >>>>
    >>>> Alternatively, if you have a mouse with a scroll button, hold down the
    >>>> Ctrl key and use the scroll button.
    >>>> --
    >>>> Bruce Hagen
    >>>> MS-MVP - (IE/OE)
    >>>> ~IB-CA~
    >>>>
    >>>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in
    >>>> message news:42e5e166$0$27373$79c14f64@nan-newsreader-05.noos.net...
    >>>>> Hi,
    >>>>>
    >>>>> Please can you tell me how I can alter the font size in my Inbox page.
    >>>>> I can see how to change the font size under the Read and Compose tabs
    >>>>> but not how to change the font size for Items listed in the Inbox
    >>>>> page.
    >>>>>
    >>>>> Thanks in advance
    >>>>> Paul
    >>>>>
    >>>>
    >>>
    >>>
    >>
    >
    >
  6. Archived from groups: microsoft.public.windowsxp.general (More info?)

    If you have the Preview pane disabled, are you just looking at the list of
    messages?
    Are you trying to change to the size of the text for the message list?
    View, Font Size only applies to the message body.
    --
    Ron Sommer

    "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    news:42e670cf$0$28141$79c14f64@nan-newsreader-05.noos.net...
    > Yes, text size is greyed out. I did try the holding the Ctrl key and using
    > the mouse wheel but also no luck. Also for what its worth, the plain text
    > box is unchecked in options/read.
    >
    > Thanks
    > Paul
    >
    > "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    > news:%23k9lEcfkFHA.3064@TK2MSFTNGP15.phx.gbl...
    >> Is Text Size grayed out, or the choices of Text Sizes? If it is the
    >> latter, you are reading in Plain Text and have to change to HTML to
    >> change the size. Did you try holding the Ctrl key and using the mouse
    >> wheel?
    >> --
    >> Bruce Hagen
    >> MS-MVP - (IE/OE)
    >> ~IB-CA~
    >>
    >> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    >> news:42e652e9$0$27903$79c14f64@nan-newsreader-05.noos.net...
    >>> Thanks for your reply. I have preview disabled. The problem is that when
    >>> I am looking at the Inbox page or indeed any of the local folders, 'Text
    >>> size' is greyed out in the view menu. Any other ideas?
    >>>
    >>> Thanks
    >>> Paul
    >>>
    >>> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >>> news:uUYXC0ekFHA.1444@TK2MSFTNGP10.phx.gbl...
    >>>> On the Menu Bar | View | Text Size. HTML only with SP2.
    >>>>
    >>>> Alternatively, if you have a mouse with a scroll button, hold down the
    >>>> Ctrl key and use the scroll button.
    >>>> --
    >>>> Bruce Hagen
    >>>> MS-MVP - (IE/OE)
    >>>> ~IB-CA~
    >>>>
    >>>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in
    >>>> message news:42e5e166$0$27373$79c14f64@nan-newsreader-05.noos.net...
    >>>>> Hi,
    >>>>>
    >>>>> Please can you tell me how I can alter the font size in my Inbox page.
    >>>>> I can see how to change the font size under the Read and Compose tabs
    >>>>> but not how to change the font size for Items listed in the Inbox
    >>>>> page.
    >>>>>
    >>>>> Thanks in advance
    >>>>> Paul
    >>>>>
    >>>>
    >>>
    >>>
    >>
    >
    >
  7. Archived from groups: microsoft.public.windowsxp.general (More info?)

    No, I have 5 identities and they are all the same. I also have two other PCs
    with outlook express configured the same way in terms of views, colums,
    preview panes etc and Text size is greyed out in all ids in all PCs.

    FWIW, as soon as I re-enable preview pane the text size options comes back.
    However, that just allows me to change the font size of the message, it does
    not alter the text size of the list of messages in the Inbox. It is the font
    size of this list I want to change not the messages.

    Thanks for your help so far. Any other ideas?

    Paul
    "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    news:eTfaVbgkFHA.2156@TK2MSFTNGP14.phx.gbl...
    > You may have a damaged identity. File | Identity | Add New Identity.
    > Create a new one and test it. If all is well, you can import your messages
    > from the old identity and delete it.
    > --
    > Bruce Hagen
    > MS-MVP - (IE/OE)
    > ~IB-CA~
    >
    > "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    > news:42e670cf$0$28141$79c14f64@nan-newsreader-05.noos.net...
    >> Yes, text size is greyed out. I did try the holding the Ctrl key and
    >> using the mouse wheel but also no luck. Also for what its worth, the
    >> plain text box is unchecked in options/read.
    >>
    >> Thanks
    >> Paul
    >>
    >> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >> news:%23k9lEcfkFHA.3064@TK2MSFTNGP15.phx.gbl...
    >>> Is Text Size grayed out, or the choices of Text Sizes? If it is the
    >>> latter, you are reading in Plain Text and have to change to HTML to
    >>> change the size. Did you try holding the Ctrl key and using the mouse
    >>> wheel?
    >>> --
    >>> Bruce Hagen
    >>> MS-MVP - (IE/OE)
    >>> ~IB-CA~
    >>>
    >>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    >>> news:42e652e9$0$27903$79c14f64@nan-newsreader-05.noos.net...
    >>>> Thanks for your reply. I have preview disabled. The problem is that
    >>>> when I am looking at the Inbox page or indeed any of the local folders,
    >>>> 'Text size' is greyed out in the view menu. Any other ideas?
    >>>>
    >>>> Thanks
    >>>> Paul
    >>>>
    >>>> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >>>> news:uUYXC0ekFHA.1444@TK2MSFTNGP10.phx.gbl...
    >>>>> On the Menu Bar | View | Text Size. HTML only with SP2.
    >>>>>
    >>>>> Alternatively, if you have a mouse with a scroll button, hold down the
    >>>>> Ctrl key and use the scroll button.
    >>>>> --
    >>>>> Bruce Hagen
    >>>>> MS-MVP - (IE/OE)
    >>>>> ~IB-CA~
    >>>>>
    >>>>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in
    >>>>> message news:42e5e166$0$27373$79c14f64@nan-newsreader-05.noos.net...
    >>>>>> Hi,
    >>>>>>
    >>>>>> Please can you tell me how I can alter the font size in my Inbox
    >>>>>> page. I can see how to change the font size under the Read and
    >>>>>> Compose tabs but not how to change the font size for Items listed in
    >>>>>> the Inbox page.
    >>>>>>
    >>>>>> Thanks in advance
    >>>>>> Paul
    >>>>>>
    >>>>>
    >>>>
    >>>>
    >>>
    >>
    >>
    >
  8. Archived from groups: microsoft.public.windowsxp.general (More info?)

    The way to do that is to right click on the Desktop | Properties |
    Appearance Tab. Font sizes are at the bottom. Note that this will change the
    font size in other places as well.
    --
    Bruce Hagen
    MS-MVP - (IE/OE)
    ~IB-CA~

    "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    news:42e67527$0$28140$79c14f64@nan-newsreader-05.noos.net...
    > No, I have 5 identities and they are all the same. I also have two other
    > PCs with outlook express configured the same way in terms of views,
    > colums, preview panes etc and Text size is greyed out in all ids in all
    > PCs.
    >
    > FWIW, as soon as I re-enable preview pane the text size options comes
    > back. However, that just allows me to change the font size of the message,
    > it does not alter the text size of the list of messages in the Inbox. It
    > is the font size of this list I want to change not the messages.
    >
    > Thanks for your help so far. Any other ideas?
    >
    > Paul
    > "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    > news:eTfaVbgkFHA.2156@TK2MSFTNGP14.phx.gbl...
    >> You may have a damaged identity. File | Identity | Add New Identity.
    >> Create a new one and test it. If all is well, you can import your
    >> messages from the old identity and delete it.
    >> --
    >> Bruce Hagen
    >> MS-MVP - (IE/OE)
    >> ~IB-CA~
    >>
    >> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    >> news:42e670cf$0$28141$79c14f64@nan-newsreader-05.noos.net...
    >>> Yes, text size is greyed out. I did try the holding the Ctrl key and
    >>> using the mouse wheel but also no luck. Also for what its worth, the
    >>> plain text box is unchecked in options/read.
    >>>
    >>> Thanks
    >>> Paul
    >>>
    >>> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >>> news:%23k9lEcfkFHA.3064@TK2MSFTNGP15.phx.gbl...
    >>>> Is Text Size grayed out, or the choices of Text Sizes? If it is the
    >>>> latter, you are reading in Plain Text and have to change to HTML to
    >>>> change the size. Did you try holding the Ctrl key and using the mouse
    >>>> wheel?
    >>>> --
    >>>> Bruce Hagen
    >>>> MS-MVP - (IE/OE)
    >>>> ~IB-CA~
    >>>>
    >>>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in
    >>>> message news:42e652e9$0$27903$79c14f64@nan-newsreader-05.noos.net...
    >>>>> Thanks for your reply. I have preview disabled. The problem is that
    >>>>> when I am looking at the Inbox page or indeed any of the local
    >>>>> folders, 'Text size' is greyed out in the view menu. Any other ideas?
    >>>>>
    >>>>> Thanks
    >>>>> Paul
    >>>>>
    >>>>> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >>>>> news:uUYXC0ekFHA.1444@TK2MSFTNGP10.phx.gbl...
    >>>>>> On the Menu Bar | View | Text Size. HTML only with SP2.
    >>>>>>
    >>>>>> Alternatively, if you have a mouse with a scroll button, hold down
    >>>>>> the Ctrl key and use the scroll button.
    >>>>>> --
    >>>>>> Bruce Hagen
    >>>>>> MS-MVP - (IE/OE)
    >>>>>> ~IB-CA~
    >>>>>>
    >>>>>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in
    >>>>>> message news:42e5e166$0$27373$79c14f64@nan-newsreader-05.noos.net...
    >>>>>>> Hi,
    >>>>>>>
    >>>>>>> Please can you tell me how I can alter the font size in my Inbox
    >>>>>>> page. I can see how to change the font size under the Read and
    >>>>>>> Compose tabs but not how to change the font size for Items listed in
    >>>>>>> the Inbox page.
    >>>>>>>
    >>>>>>> Thanks in advance
    >>>>>>> Paul
    >>>>>>>
    >>>>>>
    >>>>>
    >>>>>
    >>>>
    >>>
    >>>
    >>
    >
    >
  9. Archived from groups: microsoft.public.windowsxp.general (More info?)

    Thanks Bruce. That has done the trick. It is a shame that it can't be
    applied just to Outlook Express. I appreciate all your help.

    Cheers
    Paul

    "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    news:uCrJzngkFHA.1444@TK2MSFTNGP10.phx.gbl...
    > The way to do that is to right click on the Desktop | Properties |
    > Appearance Tab. Font sizes are at the bottom. Note that this will change
    > the font size in other places as well.
    > --
    > Bruce Hagen
    > MS-MVP - (IE/OE)
    > ~IB-CA~
    >
    > "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    > news:42e67527$0$28140$79c14f64@nan-newsreader-05.noos.net...
    >> No, I have 5 identities and they are all the same. I also have two other
    >> PCs with outlook express configured the same way in terms of views,
    >> colums, preview panes etc and Text size is greyed out in all ids in all
    >> PCs.
    >>
    >> FWIW, as soon as I re-enable preview pane the text size options comes
    >> back. However, that just allows me to change the font size of the
    >> message, it does not alter the text size of the list of messages in the
    >> Inbox. It is the font size of this list I want to change not the
    >> messages.
    >>
    >> Thanks for your help so far. Any other ideas?
    >>
    >> Paul
    >> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >> news:eTfaVbgkFHA.2156@TK2MSFTNGP14.phx.gbl...
    >>> You may have a damaged identity. File | Identity | Add New Identity.
    >>> Create a new one and test it. If all is well, you can import your
    >>> messages from the old identity and delete it.
    >>> --
    >>> Bruce Hagen
    >>> MS-MVP - (IE/OE)
    >>> ~IB-CA~
    >>>
    >>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    >>> news:42e670cf$0$28141$79c14f64@nan-newsreader-05.noos.net...
    >>>> Yes, text size is greyed out. I did try the holding the Ctrl key and
    >>>> using the mouse wheel but also no luck. Also for what its worth, the
    >>>> plain text box is unchecked in options/read.
    >>>>
    >>>> Thanks
    >>>> Paul
    >>>>
    >>>> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >>>> news:%23k9lEcfkFHA.3064@TK2MSFTNGP15.phx.gbl...
    >>>>> Is Text Size grayed out, or the choices of Text Sizes? If it is the
    >>>>> latter, you are reading in Plain Text and have to change to HTML to
    >>>>> change the size. Did you try holding the Ctrl key and using the mouse
    >>>>> wheel?
    >>>>> --
    >>>>> Bruce Hagen
    >>>>> MS-MVP - (IE/OE)
    >>>>> ~IB-CA~
    >>>>>
    >>>>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in
    >>>>> message news:42e652e9$0$27903$79c14f64@nan-newsreader-05.noos.net...
    >>>>>> Thanks for your reply. I have preview disabled. The problem is that
    >>>>>> when I am looking at the Inbox page or indeed any of the local
    >>>>>> folders, 'Text size' is greyed out in the view menu. Any other ideas?
    >>>>>>
    >>>>>> Thanks
    >>>>>> Paul
    >>>>>>
    >>>>>> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >>>>>> news:uUYXC0ekFHA.1444@TK2MSFTNGP10.phx.gbl...
    >>>>>>> On the Menu Bar | View | Text Size. HTML only with SP2.
    >>>>>>>
    >>>>>>> Alternatively, if you have a mouse with a scroll button, hold down
    >>>>>>> the Ctrl key and use the scroll button.
    >>>>>>> --
    >>>>>>> Bruce Hagen
    >>>>>>> MS-MVP - (IE/OE)
    >>>>>>> ~IB-CA~
    >>>>>>>
    >>>>>>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in
    >>>>>>> message news:42e5e166$0$27373$79c14f64@nan-newsreader-05.noos.net...
    >>>>>>>> Hi,
    >>>>>>>>
    >>>>>>>> Please can you tell me how I can alter the font size in my Inbox
    >>>>>>>> page. I can see how to change the font size under the Read and
    >>>>>>>> Compose tabs but not how to change the font size for Items listed
    >>>>>>>> in the Inbox page.
    >>>>>>>>
    >>>>>>>> Thanks in advance
    >>>>>>>> Paul
    >>>>>>>>
    >>>>>>>
    >>>>>>
    >>>>>>
    >>>>>
    >>>>
    >>>>
    >>>
    >>
    >>
    >
  10. Archived from groups: microsoft.public.windowsxp.general (More info?)

    You're welcome. I had thought you wanted the message text larger. Glad you
    got it set.
    --
    Bruce Hagen
    MS-MVP - (IE/OE)
    ~IB-CA~

    "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    news:42e67b7f$0$10197$79c14f64@nan-newsreader-06.noos.net...
    > Thanks Bruce. That has done the trick. It is a shame that it can't be
    > applied just to Outlook Express. I appreciate all your help.
    >
    > Cheers
    > Paul
    >
    > "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    > news:uCrJzngkFHA.1444@TK2MSFTNGP10.phx.gbl...
    >> The way to do that is to right click on the Desktop | Properties |
    >> Appearance Tab. Font sizes are at the bottom. Note that this will change
    >> the font size in other places as well.
    >> --
    >> Bruce Hagen
    >> MS-MVP - (IE/OE)
    >> ~IB-CA~
    >>
    >> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    >> news:42e67527$0$28140$79c14f64@nan-newsreader-05.noos.net...
    >>> No, I have 5 identities and they are all the same. I also have two other
    >>> PCs with outlook express configured the same way in terms of views,
    >>> colums, preview panes etc and Text size is greyed out in all ids in all
    >>> PCs.
    >>>
    >>> FWIW, as soon as I re-enable preview pane the text size options comes
    >>> back. However, that just allows me to change the font size of the
    >>> message, it does not alter the text size of the list of messages in the
    >>> Inbox. It is the font size of this list I want to change not the
    >>> messages.
    >>>
    >>> Thanks for your help so far. Any other ideas?
    >>>
    >>> Paul
    >>> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >>> news:eTfaVbgkFHA.2156@TK2MSFTNGP14.phx.gbl...
    >>>> You may have a damaged identity. File | Identity | Add New Identity.
    >>>> Create a new one and test it. If all is well, you can import your
    >>>> messages from the old identity and delete it.
    >>>> --
    >>>> Bruce Hagen
    >>>> MS-MVP - (IE/OE)
    >>>> ~IB-CA~
    >>>>
    >>>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in
    >>>> message news:42e670cf$0$28141$79c14f64@nan-newsreader-05.noos.net...
    >>>>> Yes, text size is greyed out. I did try the holding the Ctrl key and
    >>>>> using the mouse wheel but also no luck. Also for what its worth, the
    >>>>> plain text box is unchecked in options/read.
    >>>>>
    >>>>> Thanks
    >>>>> Paul
    >>>>>
    >>>>> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >>>>> news:%23k9lEcfkFHA.3064@TK2MSFTNGP15.phx.gbl...
    >>>>>> Is Text Size grayed out, or the choices of Text Sizes? If it is the
    >>>>>> latter, you are reading in Plain Text and have to change to HTML to
    >>>>>> change the size. Did you try holding the Ctrl key and using the mouse
    >>>>>> wheel?
    >>>>>> --
    >>>>>> Bruce Hagen
    >>>>>> MS-MVP - (IE/OE)
    >>>>>> ~IB-CA~
    >>>>>>
    >>>>>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in
    >>>>>> message news:42e652e9$0$27903$79c14f64@nan-newsreader-05.noos.net...
    >>>>>>> Thanks for your reply. I have preview disabled. The problem is that
    >>>>>>> when I am looking at the Inbox page or indeed any of the local
    >>>>>>> folders, 'Text size' is greyed out in the view menu. Any other
    >>>>>>> ideas?
    >>>>>>>
    >>>>>>> Thanks
    >>>>>>> Paul
    >>>>>>>
    >>>>>>> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >>>>>>> news:uUYXC0ekFHA.1444@TK2MSFTNGP10.phx.gbl...
    >>>>>>>> On the Menu Bar | View | Text Size. HTML only with SP2.
    >>>>>>>>
    >>>>>>>> Alternatively, if you have a mouse with a scroll button, hold down
    >>>>>>>> the Ctrl key and use the scroll button.
    >>>>>>>> --
    >>>>>>>> Bruce Hagen
    >>>>>>>> MS-MVP - (IE/OE)
    >>>>>>>> ~IB-CA~
    >>>>>>>>
    >>>>>>>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in
    >>>>>>>> message
    >>>>>>>> news:42e5e166$0$27373$79c14f64@nan-newsreader-05.noos.net...
    >>>>>>>>> Hi,
    >>>>>>>>>
    >>>>>>>>> Please can you tell me how I can alter the font size in my Inbox
    >>>>>>>>> page. I can see how to change the font size under the Read and
    >>>>>>>>> Compose tabs but not how to change the font size for Items listed
    >>>>>>>>> in the Inbox page.
    >>>>>>>>>
    >>>>>>>>> Thanks in advance
    >>>>>>>>> Paul
    >>>>>>>>>
    >>>>>>>>
    >>>>>>>
    >>>>>>>
    >>>>>>
    >>>>>
    >>>>>
    >>>>
    >>>
    >>>
    >>
    >
    >
  11. Archived from groups: microsoft.public.windowsxp.general (More info?)

    Hi,

    Yes it is just the message list that I want to increase the font size on.
    However, it seems it is only possible by increasing the font size for all
    programs via the Display properties. If you know differently, I'd be
    delighted

    Paul

    "Ron Sommer" <rsommer@nospam.ktis.net> wrote in message
    news:uk$iajgkFHA.4000@TK2MSFTNGP12.phx.gbl...
    > If you have the Preview pane disabled, are you just looking at the list of
    > messages?
    > Are you trying to change to the size of the text for the message list?
    > View, Font Size only applies to the message body.
    > --
    > Ron Sommer
    >
    > "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    > news:42e670cf$0$28141$79c14f64@nan-newsreader-05.noos.net...
    >> Yes, text size is greyed out. I did try the holding the Ctrl key and
    >> using the mouse wheel but also no luck. Also for what its worth, the
    >> plain text box is unchecked in options/read.
    >>
    >> Thanks
    >> Paul
    >>
    >> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >> news:%23k9lEcfkFHA.3064@TK2MSFTNGP15.phx.gbl...
    >>> Is Text Size grayed out, or the choices of Text Sizes? If it is the
    >>> latter, you are reading in Plain Text and have to change to HTML to
    >>> change the size. Did you try holding the Ctrl key and using the mouse
    >>> wheel?
    >>> --
    >>> Bruce Hagen
    >>> MS-MVP - (IE/OE)
    >>> ~IB-CA~
    >>>
    >>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in message
    >>> news:42e652e9$0$27903$79c14f64@nan-newsreader-05.noos.net...
    >>>> Thanks for your reply. I have preview disabled. The problem is that
    >>>> when I am looking at the Inbox page or indeed any of the local folders,
    >>>> 'Text size' is greyed out in the view menu. Any other ideas?
    >>>>
    >>>> Thanks
    >>>> Paul
    >>>>
    >>>> "Bruce Hagen" <Nospam@mymail.invalid> wrote in message
    >>>> news:uUYXC0ekFHA.1444@TK2MSFTNGP10.phx.gbl...
    >>>>> On the Menu Bar | View | Text Size. HTML only with SP2.
    >>>>>
    >>>>> Alternatively, if you have a mouse with a scroll button, hold down the
    >>>>> Ctrl key and use the scroll button.
    >>>>> --
    >>>>> Bruce Hagen
    >>>>> MS-MVP - (IE/OE)
    >>>>> ~IB-CA~
    >>>>>
    >>>>> "superfly75017" <superfly75017NOSPAMPLEASE@hotmail.com> wrote in
    >>>>> message news:42e5e166$0$27373$79c14f64@nan-newsreader-05.noos.net...
    >>>>>> Hi,
    >>>>>>
    >>>>>> Please can you tell me how I can alter the font size in my Inbox
    >>>>>> page. I can see how to change the font size under the Read and
    >>>>>> Compose tabs but not how to change the font size for Items listed in
    >>>>>> the Inbox page.
    >>>>>>
    >>>>>> Thanks in advance
    >>>>>> Paul
    >>>>>>
    >>>>>
    >>>>
    >>>>
    >>>
    >>
    >>
    >
    >
Ask a new question

Read More

Outlook Express Font Microsoft Windows XP