Sign in with
Sign up | Sign in
Your question

OE 6.0 problem

Last response: in Windows XP
Share
March 29, 2005 4:48:07 AM

Archived from groups: microsoft.public.windowsxp.help_and_support (More info?)

Recently a friend had a something come in via email
his pc-cillin failed to delete it but it quarantine it.

Now his OE 6.0 does not show icons on the toolbar.

Have used the options to reset it but to no avail both the icons and the
sperators between the buttons do no show.

anyone got any idea how to fix this or should I go to the extremme and
reformat and reinstall?

any suggestions would be appreciated.

More about : problem

Anonymous
March 30, 2005 12:30:11 AM

Archived from groups: microsoft.public.windowsxp.help_and_support (More info?)

If you don't get an answer here, try :
OE6-specific newsgroup:
news://msnews.microsoft.com/microsoft.public.windows.inetexplorer.ie6_outlookexpress

Give then details of your operating system etc.


Anthony wrote:
> Recently a friend had a something come in via email
> his pc-cillin failed to delete it but it quarantine it.
>
> Now his OE 6.0 does not show icons on the toolbar.
>
> Have used the options to reset it but to no avail both the icons and
> the sperators between the buttons do no show.
>
> anyone got any idea how to fix this or should I go to the extremme and
> reformat and reinstall?
>
> any suggestions would be appreciated.
March 30, 2005 6:32:24 AM

Archived from groups: microsoft.public.windowsxp.help_and_support (More info?)

Taurarian wrote:
> If you don't get an answer here, try :
> OE6-specific newsgroup:
> news://msnews.microsoft.com/microsoft.public.windows.inetexplorer.ie6_outlookexpress
>
>
> Give then details of your operating system etc.
>
>
> Anthony wrote:
>
>> Recently a friend had a something come in via email
>> his pc-cillin failed to delete it but it quarantine it.
>>
>> Now his OE 6.0 does not show icons on the toolbar.
>>
>> Have used the options to reset it but to no avail both the icons and
>> the sperators between the buttons do no show.
>>
>> anyone got any idea how to fix this or should I go to the extremme and
>> reformat and reinstall?
>>
>> any suggestions would be appreciated.
Lol, It took me a while I i eventually realised what he had done.
He had actually, moved the file toolbar down and pushed everything
across. Moved it back and walhaa back to normal.

Thanks heaps for the reply.
Anonymous
March 31, 2005 12:52:21 AM

Archived from groups: microsoft.public.windowsxp.help_and_support (More info?)

Glad it's sorted out now. Interesting how he managed that LOL.
Kaylene

Anthony wrote:
> Lol, It took me a while I i eventually realised what he had done.
> He had actually, moved the file toolbar down and pushed everything
> across. Moved it back and walhaa back to normal.
>
> Thanks heaps for the reply.
!